Welcome to the new home of the Cumulus Support forum.

Latest Cumulus release v1.9.4 (build 1099) - Nov 28 2014
Latest Cumulus MX release - v3.0.0 build 3043 Jan 20 2017. See the Wiki for download

Search found 4 matches

by webmid
Sat 08 Sep 2018 11:21 am
Forum: SteelSeries Gauges
Topic: Two problems using SS gauges 2.7.1
Replies: 7
Views: 1943

Re: Two problems using SS gauges 2.7.1

Yep Mark, Your last reply was the golden tip. Both files were in the scrips map but indeed, they produced a "404" trying to find them back. It appears that my FTP client put's everything in lowercase into the webserver, who is case-sensitive. Just renamed the two scripts with the uppercase "RG's" an...
by webmid
Fri 07 Sep 2018 10:47 pm
Forum: SteelSeries Gauges
Topic: Two problems using SS gauges 2.7.1
Replies: 7
Views: 1943

Re: Two problems using SS gauges 2.7.1

Hello Mark, Thanks for your reply. Both the scripts you mention are actually in the scripts map on the webserver. (root/weer/scripts/...) Just for the sake of being 110% sure, I replaced them with de two scripts straight from the package, but still the same. Another thing that gaught my attention: a...
by webmid
Fri 07 Sep 2018 3:10 pm
Forum: SteelSeries Gauges
Topic: Two problems using SS gauges 2.7.1
Replies: 7
Views: 1943

Re: Two problems using SS gauges 2.7.1

Sure! The page is found on www. webmid.nl/weer/gauges-ss.htm
by webmid
Fri 07 Sep 2018 1:35 pm
Forum: SteelSeries Gauges
Topic: Two problems using SS gauges 2.7.1
Replies: 7
Views: 1943

Two problems using SS gauges 2.7.1

Hi all, I'm am puzzled to the bone! Somehow I can't seem to find the problem (2 problems to be honest) I installed the SteelSeries Gauges V 2.7.1. driven bij Cmulus 1.9.4. build 1099. If I visit the webpage containing the gauges I find that the realtime intervalcounter (set to 15 sec) is indeed coun...